Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

1ère connexion OC100 sur tahoma impossible

J'ai fais l'acquisition d'une caméra extérieure OC100, j'arrive à me connecter dessus via visidom (lecture en direct, film, photos et paramétrage) tout fonctionne correctement mais lors de la procédure sur la page Web tahoma, j'entre le Did et le mdp, ce qui lance la procédure de connexion, mais après quelques secondes, le message "erreur inconnue" apparaît systématiquement que puis-je faire pour remédier à ça merci.

  • Partager cette question

    Réponses

    Merci Robert,je viens d'essayer mais toujours pareil, quand je suis sur "autres Somfy" je fais ajouter, je suis la procédure, mais après avoir saisi le Did et le mot de passe, j'ai l'écran de connexion entre la caméra et la box et le message erreur inconnue apparaît

    Bonjour,

    Même problème de mon côté.
    Impossible d'ajouter une ICM100 (erreur inconnue).
    Visiblement, la passerelle ne découvre pas la caméra.

    En revanche, cela fonctionne bien sur l'appli Visidom Android ...

    Je penche donc plutôt pour un problème serveur côté Somfy ;)

    Gladys B.
    Gladys B.

    Gladys B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Thomas et Jean,

    Sur chacun de vos compte, je vois une caméra associée.
    Avez-vous donc réussi à les associer ou est-ce des caméras supplémentaires?

    Bonne journée.

    Gladys B.
    Gladys B.

    Gladys B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Thomas,

    Merci pour ce retour.

    Bonne journée.

    Bruno P.
    Bruno P.

    Bruno P.

    Niveau
    1
    134 / 750
    points

    Bonjour même problème, j’ai déjà une OC 100 associé sans soucis a TaHoma depuis quelques semaines , et je viens de faire l’acquisition de deux camera supplémentaires que je n’arrive pas à associé à tahoma, message erreur inconnue...

    Haut de page