Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Pas d'onglet IO sur Tahoma neuve

Bonsoir,
Mon installateur a installé mes volets IO et vient de connecter et de déclarer ma tahoma mais il n'y a pas d'onglet IO sous le menu configuration". Il n'y a que l'onglet "Autres Somfy".
Est-ce normal ?
Quelle est la procédure pour faire apparaître l'onglet io ?

Merci pour vos réponses.

Chris M.
Chris M.

Chris M.

Niveau
0
20 / 100
points
  • Partager cette question

    Réponses

    Bernard J.
    Bernard J.

    Bernard J.

    Niveau
    3
    2842 / 5000
    points

    Bonsoir,
    Normalement vous avez une flèche sur la ligne des onglets.
    Cliquez sur la flèche à gauche de la liste des onglets, IO est le premier onglet

    Chris M.
    Chris M.

    Chris M.

    Niveau
    0
    20 / 100
    points

    Merci pour ce retour mais comme je l'ai précisé il n'est pas présent. D'où mon soucis et ma question.

    Bernard J.
    Bernard J.

    Bernard J.

    Niveau
    3
    2842 / 5000
    points

    Pouvez vous nous mettre une copie écran de votre bandeau d'onglets telle que celle que j'ai postée ? ( en débordant bien des 2 côtés )

    Chris M.
    Chris M.

    Chris M.

    Niveau
    0
    20 / 100
    points

    Voyez sur la capture

    Bernard J.
    Bernard J.

    Bernard J.

    Niveau
    3
    2842 / 5000
    points

    J'ai lu votre premier message trop vite .
    Vous aviez bien dit qu'il n'y a que l'onglet "autres Somfy" c'est vrai.
    Mais il manque plein de choses sur votre copie écran ( exemple systeme IO ).
    Je vais vous donner les réponses habituelles :
    Videz les caches du navigateur, essayer avec un autre navigateur, essayer sur un autre ordinateur...
    A part cela, je ne vois pas ...

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Pour faire apparaître l'onglet IO c'est simple, c'est le 1er à gauche.
    Il faut donc agir sur la flèche à gauche de la ligne d'onglets pour faire disparaître "Legrand" et faire apparaître "IO".
    En fait, la ligne n'offre que 4 place d'onglets.

    la réponse de Bernard est à mettre en oeuvre systématiquement dès qu'un dysfonctionnement de la box apparaît.
    Les caches, popups et autres bloqueurs de pub sont les ennemis jurés d'un fonctionnement optimal.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    dès que IO apparaît, la flèche va à droite.

    Avez-vous trouvé ?

    Nicolas F.
    Nicolas F.

    Nicolas F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Chris,
    Votre box tahoma ne semble pas démarer correctement et les protocole radio ne ce lance pas.
    Je vous invite a vous rapprocher de votre revendeur pour faire le SAV du boitier.
    Bonne journée.

    marielle F.
    marielle F.

    marielle F.

    Niveau
    0
    47 / 100
    points

    bonjour
    je n'ai pas d'onglet RTS sur ma tahoma pour l'appeirage de mes volets, je n'ai qu'un seul onglet autres Somfy
    comment dois je procéder ?
    Marielle

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Marielle,

    Pourriez-vous me communiquer le code PIN de votre Tahoma, ainsi que sa date et son lieu d'achat ?

    Bonne journée,

    Haut de page