Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

camera axis m1011 non reconnue ?

Bonjour
Je ne parviens pas à installer ma caméra axis m1011. Le reste de l'installation est opérationnel (compte internet, etc.)
Même en suivant scrupuleusement les consignes, la caméra n'apparaît jamais sur la page "serveur:installateur mes caméras". Même après plusieurs actualisations et plusieurs minutes
Ma box (livebox 2015) la voit : adresses IP visibles par la box en filaire comme en WIFI

Pierre C.
Pierre C.

Pierre C.

Niveau
1
121 / 750
points
  • Partager cette question
    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Pierre,

    Pouvez-vous modifier l'adresse serveur dans le menu "Réglages de l'interface" et remettre alarmesomfy.net ?

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (0)

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    quel est l'état de la caméra ? Quels voyants sont allumés ?

    Pierre C.
    Pierre C.

    Pierre C.

    Niveau
    1
    121 / 750
    points

    Bonjour,
    L'état de la caméra est tel que décrit dans le manuel quand tout devrait fonctionner : après branchement : orange fixe puis vert fixe pendant 30 secondes. A l'arrière, power vert (bien sur) et network vert fixe. WLAN éteint, rouge si je débranche le cable ethernet.

    L'installation paraît correctement paramétrée, je peux commander la centrale via mon pc en réseau comme à distance.

    Merci pour votre aide

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    j'ai un doute !
    Est-ce que vous voyez la caméra sur votre accès adsl dans les éléments connectés?

    Pierre C.
    Pierre C.

    Pierre C.

    Niveau
    1
    121 / 750
    points

    Je ne suis pas sur d'avoir bien compris la question. Lorsque j'ouvre la page de parametrage de ma box, je vois en effet la caméra comme objet connecté avec une adresse ip ethernet et une op wifi

    J'espère avoir répondu à votre question

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Pouvez-vous faire une copie d'écran en mode installateur à partir de la console web de "Mes caméras" ?

    Pierre C.
    Pierre C.

    Pierre C.

    Niveau
    1
    121 / 750
    points

    Voici la capture d'écran du mode installateur de la centrale et du mode installateur après avoir cliqué sur "Réglages"
    Même en actualisant/attendant, aucune caméra n'est reconnue

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Pierre,

    Afin de diagnostiquer la source du défaut que vous rencontrez, je vais avoir besoin du numéro d'identification de votre Centrale/Transmetteur. Il s'agit d'un numéro à six chiffres commençant par un 5 ou un 6 que vous trouverez dans votre Liste des éléments.

    Bonne journée,

    Pierre C.
    Pierre C.

    Pierre C.

    Niveau
    1
    121 / 750
    points

    Bonjour,
    Le numéro de la centrale est le 505926.
    Merci pour votre aide.

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Pierre,

    L'accès à distance à votre système d'alarme ne semble pas fonctionnel d'où la difficulté pour votre caméra de remonter sur nos serveurs. Afin de diagnostiquer pourquoi l'accès à distance ne fonctionne pas, pourriez-vous me transmettre une copie d'écran des menus "Réglages du réseau" et "Réglages de l'interface" de l'interface PC de votre système d'alarme en compte installateur ?

    Bonne journée,

    Pierre C.
    Pierre C.

    Pierre C.

    Niveau
    1
    121 / 750
    points

    Bonjour,
    Voici les captures demandées.
    Bonne journée

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Pierre

    sur le réglage de l'interface, pouvez-vous passer le Port DNS de 1024 à 80

    Pierre C.
    Pierre C.

    Pierre C.

    Niveau
    1
    121 / 750
    points

    Bonsoir,
    J'ai essayé en changeant le port de 1024 vers 80.
    Pas d'effet
    Auriez-vous une autre idée?

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    sur le réglage réseau, passez le DNS Primaire à 8.8.8.8 et le secondaire à 8.8.4.4

    De plus, il faut remettre le capot sur votre transmetteur qui semble ouvert.

    Pierre C.
    Pierre C.

    Pierre C.

    Niveau
    1
    121 / 750
    points

    Bonjour
    Désolé pour l'absence de nouvelles pendant quelques temps.
    Malgré les nouveaux paramètres du serveur, l'installation des caméras est toujours impossible.

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Pierre,

    Je vais vous demander de débrancher électriquement votre caméra, de la raccorder à votre box ADSL en Ethernet et de l'alimenter à nouveau. Après 1 minute environ, l'objectif va s'allumer, pouvez-vous m'indiquer comment il réagit dans les deux minutes qui suivent ?

    Bonne journée,

    Pierre C.
    Pierre C.

    Pierre C.

    Niveau
    1
    121 / 750
    points

    Bonjour Thomas,
    Lorsque je rebranche la caméra, tout se passe comme décrit dans le manuel d'installation : objectif orange fixe pendant un petit moment (approx 1 min) puis extinction et vert fixe pendant 30 secondes.
    A l'arrière, le voyant LAN est vert fixe, le voyant WLAN est éteint.

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Pierre,

    Pouvez-vous me fournir l'adresse MAC de votre Caméra que vous trouverez au dos de cette dernière ?

    Bonne journée,

    Pierre C.
    Pierre C.

    Pierre C.

    Niveau
    1
    121 / 750
    points

    Bonjour,
    Il n'y a aucune adresse MAC au dos de la caméra...
    (je sais ce qu'est une adresse MAC XX:XX:XX...)
    Bonne soirée

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Pierre,

    Il s'agit du "S/N" présent au dos sur l'étiquette signalétique.

    Bonne journée,

    Pierre C.
    Pierre C.

    Pierre C.

    Niveau
    1
    121 / 750
    points

    Bonjour,
    Bon, visiblement, je ne savais pas... je croyais que S/N correspondait au numéro de série.
    Voila donc la référence: 00408CBEF0EC
    Bonne journée

    Pierre C.
    Pierre C.

    Pierre C.

    Niveau
    1
    121 / 750
    points

    Merci beaucoup à tous les deux,
    Tout marche parfaitement
    Bonne journée

    christophe S.
    christophe S.

    christophe S.

    Niveau
    0
    66 / 100
    points

    Bonjour
    Exactement le meme soucis .
    J'ai acheté une Axis M1011W d'occasion et impossible à trouver sur alarmeSomfy.NET "pas de cameras enregistrées"....
    Tout est pourtant OK point de vue accès et ai réglé comme au dessus le port DNS .

    Je pense que celle ci est deja affectée a l'ancien proprietaire.
    Mon code alarme : 585254
    Mon s/n camera : 00408CBEF080

    Cordialement,

    christophe S.
    christophe S.

    christophe S.

    Niveau
    0
    66 / 100
    points

    C'est résolu
    Le navigateur de mon PC portable empechait la liaison. Avec mon mobile, ça fonctionne.

    Cordialement,

    Haut de page