Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Ecran bleu visiophone V400 ?

ecran bleu permanent, platine de rue, cablage ok, alimentation DC du visiophone OK
La sonnerie fonctionne , mais pas de signal video, car ecran bleu permanent

Visio model MT830C-K2S, date :26/12/2013.

Comment réparer (j'ai ce type de pb (composant hs) sur les forums.

Dominique A.
Dominique A.

Dominique A.

Niveau
0
2 / 100
points
  • Partager cette question
    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Vous aurez ici une réponse du SAV pour une solution à votre problème.

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (2)

    Oui (0)

    0%

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Bonjour Dominique,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre Visiophone soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    emmanuelle M.
    emmanuelle M.

    emmanuelle M.

    Niveau
    0
    11 / 100
    points

    bonjour,

    j'ai le même problème

    avez vous trouvé une solution?

    Bonjour Emmanuelle,

    Avez-vous la possibilité de faire un test en raccordant en câble volant la platine de rue au moniteur ? Vous pouvez rapprochez la platine pour éviter d'avoir une longueur de câble trop important à tirer, le problème est-il identique ?

    Bonne journée,

    Christian M.
    Christian M.

    Christian M.

    Niveau
    0
    12 / 100
    points

    Bonjour,
    J'ai également un pb d'écran bleu sur Sumfy V400.
    J'ai testé avec des branchements en direct. Idem.
    Le son est bon mais ... écran bleu.
    Pouvez-vous m'aider.
    D'avance merci.
    Christian M.

    Bonjour Christian,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre Visiophone soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Frederic S.
    Frederic S.

    Frederic S.

    Niveau
    0
    21 / 100
    points

    Bonjour,
    Quelqu’un a réponse par rapport à cet écran bleu ? Cela vient de quoi . Pb électrique, connexion ou écran Hs ? Pourriez vous m’apporter une vraie réponse qui puisse m’aider svp

    Bonjour Frederic,

    Ce défaut intervient généralement lorsqu'il il y a une perturbation au niveau des fils.

    C'est pourquoi il faut bien contrôler la taille de vos fils, ainsi que l'emplacement de votre gaine (plus d'un mètre d'écart avec une gaine à courant fort).

    Bonne journée,

    Bonjour Michel,

    Je vous invite à faire un test en câblage court de votre V400.
    Pour cela, il faut démonter la platine de rue et brancher-là (avec un petit bout de câble en 0.75mm²) au moniteur pour faire des essais.

    Si le défaut continue, c'est que votre visiophone est défectueux.
    Si non, merci de vérifier vos câbles existants.

    Bonne journée,

    Haut de page