Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème de descente de volet lors de la mise en route de l’alarme

Bonjour,
Lors de déclenchement de l’ alarme pour intrusion,il y a 3 volets qui ne descendent plus.
C’est génat surtout qu’ un est celui d’une porte fenêtre au RC.
Si quelqu’un peut m’ Aider à reprogrammer mon systéme ce serait sympa de sa part
Merci d’avance
André

andré B.
andré B.

andré B.

Niveau
0
43 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour André,

    je suis tout disposé à vous aider mais il faut m'en dire plus !

    1) quel système d'alarme.
    2) est-ce arrivé brutalement ou est-ce suite à une manip quelconque?

    andré B.
    andré B.

    andré B.

    Niveau
    0
    43 / 100
    points

    Bonjour le Coyotte
    Il s'agit d'une alarme PROTEXIAL IO
    le problème est arrivé brutalement sans aucune manip
    André

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Ok, c'est un cas qui peut se produire très rarement.
    Il faut réaffecter ces 3 VR via leur point de commande dans le menu 7611.

    Faites-le et tenez-moi informé.

    andré B.
    andré B.

    andré B.

    Niveau
    0
    43 / 100
    points

    Merci
    mais j'avais déjà essayé mais ça ne change rien,
    j'ai 14 volets et 8 BSO
    sur l 'ensemble, 3 volets ne descendent plus en cas de déclenchement de l'alarme mais ces 3 volets fonctionnent avec soit la tablette soit le téléphone

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Ok, mais en réessayant vous les avez définitivement supprimé.

    Refaites la manip d'affectation de ces 3 VR suivant manip 7611.
    puis faites un ON suivi 30s après d'un OFF.
    Enfin faites déclencher le système.

    précisez-moi si à l'affectation de ces 3 VR il y a bien le bip et le va/vient VR.

    andré B.
    andré B.

    andré B.

    Niveau
    0
    43 / 100
    points

    Merci M le Coyotte pour votre aide
    c'est ok
    il fallait ouvrir la programmation de chaque volet avant de faire 7611

    andré B.
    andré B.

    andré B.

    Niveau
    0
    43 / 100
    points

    Maintenant c'est OK et ça marche

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    ben voilà...Merci de votre retour et bonne journée.

    Haut de page