Chers utilisateurs,

Suite à des perturbations en cours sur les réseaux téléphoniques, nous vous informons que nos lignes pour joindre les Services consommateur, professionnel et commercial sont actuellement fermées.

Nous vous prions de nous excuser pour la gêne occasionnée.

Nous vous remercions pour votre compréhension,

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Camera IC 100 erreur inconnue ?

Bonjour,
Je possède un Pack Alarme Somfy Tahoma Serenity Essential Video.
Depuis le 1er octobre ma caméra IC 100, branchée en ethernet, ne fonctionne plus dans l'application Tahoma alors qu'elle continue à bien fonctionner dans l'application Visidom.
J'ai fait un reset de la camera (> 10 secondes), une resynchronisation de la box Tahoma (> 5 secondes à la mise sous tension) sans succès.
J'ai désinstallé la caméra dans l'application Tahoma et depuis impossible de la réinstaller : message "erreur inconnue".
Un Yellow peut il m'aider svp ?
Code pin Box : 1209-7809-8461
Merci pour coopération.

Leon R.
Leon R.

Leon R.

Niveau
1
170 / 750
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    45
    Spécialité:
    Informatique / Electronique
    Mon produit Somfy favori:
    Domotique
    Ma petite astuce:
    Réfléchir avant d'agir
    Raison sociale:
    Adresse:
    Ville:
    Orléans
    Site internet:
    Activité professionnelle:

    Bonjour

    Resynchronisez votre Tahoma avant de refaire l'ajout de la caméra.

    https://www.somfy.fr/assistance/videos/domotique/tahoma#v...

    Bonne journée !

    Leon R.
    Leon R.

    Leon R.

    Niveau
    1
    170 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour à tous.
    Bonjour Jean-Luc B et merci pour votre coopération.
    J'ai suivi vos instructions : Resynchronisation de la box Tahoma mais toujours impossible d'installer la caméra dans l'appli Tahoma alors qu'elle fonctionne parfaitement dans l'appli Visidom.
    Message identique : "erreur inconnue".

    Un Yellow peut il m'aider svp ?
    Code pin Box : 1209-7809-8461
    Merci pour coopération.

    Bonjour, j’ai le même problème depuis le 1er octobre.
    Je pensais à un problème de serveur Somfy mais depuis 13 jours rien avance alors j’ai voulu supprimer une caméra est impossible à la remettre dans taHoma « erreur inconnue ». Je ne peut plus la rajouter dans un TaHoma. Je précise que ça fonctionne parfaitement via l’application VISIDOM.

    Donc je pense à un problème de la part de Somfy. Mais en attendant mes scénarios de déclenchement de caméra ne fonctionne plus

    Vite vite il faut remédier au problème

    Leon R.
    Leon R.

    Leon R.

    Niveau
    1
    170 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour.
    J'ai une nouvelle anomalie qui est apparue après la resynchronisation de ma box Tahoma (sur les conseils de Jean-Luc B) suite à mon premier problème de caméra :
    J'ai perdu la transmission des infos ouverture/fermeture du contacteur de porte sur l'appli Tahoma rubrique "équipements".

    Pour résumer ma nouvelle situation :

    1) Plus de caméra dans mon appli Tahoma avec "erreur inconnue" sur essai de réinstallation (voir commentaires précédents) alors qu'elle fonctionne bien sur l'appli Visidom.
    2) Plus de transmission d'info ouverture/fermeture du contacteur de porte sur l'appli Tahoma.

    Je ne sais plus quoi faire car si je perds des équipements à chaque resynchronisation, à ce rythme la box Tahoma ne me servira plus que de lampe de chevet.

    Un Yellow peut il m'aider svp ?
    Code pin Box : 1209-7809-8461
    Merci pour coopération.

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    45
    Spécialité:
    Informatique / Electronique
    Mon produit Somfy favori:
    Domotique
    Ma petite astuce:
    Réfléchir avant d'agir
    Raison sociale:
    Adresse:
    Ville:
    Orléans
    Site internet:
    Activité professionnelle:

    Bonjour Léon

    En effet, si la resynchronisation n'a rien donné, seul un Yellow va pouvoir vous venir en aide. Il faudra patientez un peu.

    Bonne journée !

    Leon R.
    Leon R.

    Leon R.

    Niveau
    1
    170 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour.
    Je rouvre cette discussion car je n'ai jamais eu de réponse d'un Yellow (pas terrible ...).
    Je remarque qu'à chaque mise à jour de la box Tahoma, j'ai des messages d'erreur. Un coup sur la caméra, maintenant sur la sirène + la caméra et ceci après les mises à jour de la box de février et maintenant du 23 mars. En février mes messages d'erreur ont disparu après que Somfy reset ses serveurs relais. Tout refonctionnait parfaitement.
    Aujourd'hui après la maj du 23 mars, j'ai encore des messages d'erreur sur la caméra et la sirène.
    Les Maj de la box Tahoma sont censées améliorer le fonctionnement du système.
    Pour moi, c'est à chaque fois source d'anomalies.

    Bonjour à toi, c’est le même souci à chaque fois malheureusement pour ma part les caméras ne fonctionnent plus non plus. Dans l’application si mais plus en passant par TaHoma. J’ai des scénarios qui sont lancés quand il y a des détections de mouvements et là ça ne marche plus il faut que Somfy redémarre ses serveurs je pense. Mais c’est à chaque fois pareil.
    Depuis le temps que ça dure c’est inacceptable
    En cas d’intrusion et bah... les caméras ne filment rien ...
    À bon entendeur…

    Leon R.
    Leon R.

    Leon R.

    Niveau
    1
    170 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour.
    Merci Pierrick pour ton témoignage, (je ne suis plus le seul sur la planète à avoir des anomalies après les maj de la box Tahoma).

    J'aimerais qu'un Expert ou un Yellow m'explique pourquoi j'ai ces anomalies (messages d'erreur) après chaque Maj de la box Tahoma alors que tout fonctionne correctement avant la Maj.
    ex :

    • Février 2021 tout fonctionne. Maj box --> perte de la caméra dans l'appli Tahoma. Ok dans Visidom.
    • Reset serveur relais par Somfy --> tout fonctionne.

      • 23 Mars 2021 tout fonctionne. Maj box --> perte de la caméra dans l'appli Tahoma. Ok dans Visidom. Plus (+) message d'erreur sur ma sirène io lors de l'activation de l'alarme.
      • Ces 2 nouvelles anomalies sont apparues juste après la Maj de la box sans autre intervention de ma part.

        Merci
        Bonne journée.

    Toujours pas résolu...
    Aucune action ne fonctionne (voir photo)

    Leon R.
    Leon R.

    Leon R.

    Niveau
    1
    170 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Voici un autre sujet de discussion qui confirme mes remarques précédentes :
    https://forum.somfy.fr/questions/2641197-sirene-interieure-probleme-mise-jour-mars-2021
    Et il y a d'autres sujets de discussion qui confirment bien des problèmes systématiques après les mises à jour de la Box Tahoma.

    Équipe Somfy bonjour
    Cela fait plusieurs jours que les caméras VISIDOM ne fonctionnent plus avec la TaHoma, les scénarios remontent en erreur. Il est temps de faire le nécessaire ce n’est pas sérieux.
    En cas de déclenchement d’un détecteur ça ne film plus ... en cas d’intrusion les caméras ne le servent à rien. Beaucoup de remontés de clients ...
    Vite vite svp

    Herve C.
    Herve C.

    Herve C.

    Niveau
    0
    83 / 100
    points
    Code postal:
    41260
    Spécialité:
    Mon produit Somfy favori:
    Tahoma
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Même problème, j'ai un message
    Siren Io - Une erreur s'est produite veuillez contacter le support
    Et comme un imbécile j'ai supprimé ma camera et je n'arrive plus a la remettre dans Tahoma
    erreur Inconnu
    Peut-on avoir une solution du problème par un Yellow ?

    Hervé il faut malheureusement attendre que Somfy redémarre les serveurs relais. Mais ils tardent !
    Depuis semaine dernière

    Bonjour a tous,
    Nous avons redémarrer le serveur pouvez vous me confirmer le foncitonnement?
    Bonne journée.

    Effectivement ça remarche, merci
    Bon après-midi

    Leon R.
    Leon R.

    Leon R.

    Niveau
    1
    170 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Nicolas.
    Merci pour le reset serveur.
    La caméra semble fonctionner de nouveau. Pilotage par Tahoma ok. Visidom ok.

    Pour la sirène c'est toujours KO.

    Merci.
    Bonne journée

    Herve C.
    Herve C.

    Herve C.

    Niveau
    0
    83 / 100
    points
    Code postal:
    41260
    Spécialité:
    Mon produit Somfy favori:
    Tahoma
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Oh là là que de bugs

    • Effectivement la caméra fonctionne c'est une bonne chose
    • La sirène ne fonctionne pas et dans l'activité du tableau de bord il est indiqué 2 fois Siren io - une erreur s'est produite au niveau de votre boitier Somy. Veuillez réessayer ( fait 3 fois). si l'erreur persiste, veuillez contacter le service support
    • Lorsqu'on active le mode total, sur le portail web le mode reste en désactivé alors que sur Iphone le mode est total
    • le détecteur de mouvement fourni avec Sererity détecte les mouvements mais lorsque le mode total est activé il ne détecte rien problème que je n'avais pas auparavant
    • le déclenchement d'alarme est long je trouve
    • j'ai activé une prise Velux Io qui fonctionne mais lorsque l'alarme en mode total fonctionne j'ai une erreur Prise lampadaire Veuillez réessayer (fait 3 fois). si l'erreur persiste, veuillez contacter le service support
    • J'ai reseté mon boitier et le problème persiste

      un Yellow peut-il me dire ce qui faut faire pour résoudre tous les problèmes décrits
      cordialement

    Haut de page

    © Tous droits réservés Somfy 2021 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique