Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Problème ajout portail io dans Tahoma

Bonjour, nous avons installé un portail coulissant avec motorisation Elixo 500 3S io, celui ci fonctionne parfaitement avec la Keygo IO, mais il est impossible de l'ajouter dans la Tahoma, le message d'erreur indiquant l'identification des équipements io homecontrol a échoué. Comment devons nous procéder pour régler ce problème. Merci d'avance

Christophe L.
Christophe L.

Christophe L.

Niveau
0
1 / 100
point
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Quelle distance sépare le Tahoma du portail ?
    Est-ce que la Keygo, placée à l'endroit du Tahoma, fonctionne ?

    Bonne journée !

    Franck G.
    Franck G.

    Franck G.

    Niveau
    1
    180 / 750
    points

    Bonjour,
    J'ai le même souci...
    En fait, j'ai réussi à le connecter une fois (au bout du 2ème essais) mais j'ai voulu le refaire car le paramétrage n'était pas bon... Et depuis 2 semaines, je ne peux plus le connecter.
    Pour ma part, le portail est à 8ml et la keygo arrive à ouvrir le portail quand elle est à côté du Tahoma.
    Merci pour votre aide.
    Franck

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Je vous conseille de réinitialiser votre motorisation et de refaire l'association.

    Bonne journée !

    Franck G.
    Franck G.

    Franck G.

    Niveau
    1
    180 / 750
    points

    Bonjour,
    Apres initialisation de la motorisation 3S (10sec. sur le touche PROG), j’ai réussi à connecter Le portail sur le Tahoma. Merci. Reste que je peux pas l’ouvrir ou le fermer avec l’appli car j’ai le message suivant « les conditions dans lesquelles se l'équipement ne permettent pas d’appliquer la commande » (Voir photo) : une idée ?
    Franck

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Franck

    Votre portail est-il équipé de cellules photoélectriques ?

    Bonne journée !

    Franck G.
    Franck G.

    Franck G.

    Niveau
    1
    180 / 750
    points

    Bonjour Jean-Luc,
    Oui il est équipé de cellules photoélectriques.
    Pour info, le parametre P07 du portail est sur 3...
    Merci pour votre aide.
    Franck

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Si ma mémoire est bonne le P7 doit être à "4".

    Haut de page