Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème capteur lumière et température

Bonjour,
Suite à la dernière mise à jour Tahoma de lundi, j'ai des problèmes avec mon capteur de température et mes 2 capteurs de lumière d'extérieur.
La tahoma me dit qu'il n'y a plus de piles ou que le capteur est hors de portée alors que j'ai déjà changer les piles de tous les capteurs hier et qu'il sont à moins de 5m de la Tahoma. Un coup c'est sur un capteur, puis qui refonctionne, puis un c'est autre...
Du coup, je pose la question de savoir s'il y a un bug sur la dernière mise à jour.
Pourriez-vous m'aider s'il vous plait ?
TAHOMA pin : 1209-6019-3712
Merci,
Frédéric

Frédéric L.
Frédéric L.

Frédéric L.

Niveau
1
404 / 750
points
  • Partager cette question

    Réponses

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Cette question a été posée 30 fois sur ce forum.

    La mise à jour du 1er juin corrigera ce défaut.

    En attendant, ne toucher à rien, votre box continue de fonctionner normalement.

    cdL

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Frédéric,

    En effet, nous avons identifié un souci d'affichage de défaut sur les équipements fonctionnant à pile avec TaHoma (Capteur, détecteurs, ...), ce défaut est lié à la mise à jour qui a eu lieu ce Lundi 17 Mai.

    Ce défaut d'affichage ne gène en rien le fonctionnement des capteurs et devrait normalement être corrigé le 01er Juin (date prévisionnelle encore à confirmer).

    Bonne journée,

    Frédéric L.
    Frédéric L.

    Frédéric L.

    Niveau
    1
    404 / 750
    points

    Ok ! Merci pour ces informations ! Bonne journée.

    Ce n'est quand même pas un bug banal : nos installations ne marchent pas du tout et pour ma part ma Tahoma croit que la luminosité est de 8-10 kLux alors qu'il y a plutôt 85.000 !!
    Donc les volets roulants remontent et la maison est surchauffée.
    C'est lamentable de faire des mises-à-jour sans tester avant.
    De plus j'ai changé aussi les piles donc pour rien !!
    A ce titre depuis que la Tahoma existe je précise que la gestion de l'indicateur d'usure de pile est fantaisiste. On met des piles neuves et l'indicateur est toujours à moitié : merci de vous penchez sérieusement sur le sujet et d'arrêter de perturber vos clients avec des mises à jour incontrôlées.

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    l'indicateur d'usure de pile n'est pas fantaisiste...!!!
    Il représente une pile, lorsque celle-ci devient faible, l'indicateur s'allume rouge !
    donc, on ne change les piles que s'il est rouge....

    On se doute bien que si tous les capteurs de la maison réclament simultanément l'échange de piles, c'est qu'il y a un pb ailleurs, donc une fois de plus on ne change pas les piles.

    ceux qui refusent les bug informatiques n'ont pas intérêt à rouler en bagnoles françaises. là, ce n'est pas 300€ !!!

    un peu de patience fait plus que force et que rage.....

    Frédéric L.
    Frédéric L.

    Frédéric L.

    Niveau
    1
    404 / 750
    points

    En même temps, tout les capteurs ne mettent pas l'erreur en même temps. Il aurait été correct d'envoyé un mail d'information aux utilisateurs sachant que le fonctionnement est perturbé.
    Cordialement

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Somfu ne s'en était pas aperçu, je suis le 1er de la longue série de mécontents à l'avoir signalé.
    malgré que mes thermis sont indispensables à la gestion de certains de mes équipements, ceux-ci continuent néanmoins à être pilotés par les smart.

    Bon, c'est vrai que de voir par cycles réguliers de toutes les heures des rappels de piles HS fait un peu tâche dans le tableau....Mais quant il n'y a que cela qui déconne dans la vie.....

    Frédéric L.
    Frédéric L.

    Frédéric L.

    Niveau
    1
    404 / 750
    points

    Dans mon cas les bug des capteurs de température rend aléatoire l'exécution des smart.

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    je peux vous certifier que mes smart/thermis fonctionnent tous sans pb et ce depuis le début du bug au 18/05.
    pourtant j'ai des smart assez cossus, notamment pour la gestion PAC/pompe piscine.

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Suite à la MàJ de ce matin, tout est rentré dans l'ordre.

    cdL

    Haut de page