Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

connexion Tahoma/free POP fibre inexistante

Bonjour,
oui Tahoma acheté en 2014 a déjà fonctionné avec une freebox ADSL
j'ai changé de Box, j'ai actuellement une freebox POP (fibre)
j'ai essayé avec un autre câble
le voyant haut de la Box est vert
le voyant bas clignote vert/rouge (connexion éthernet)
non je ne vois pas Tahoma dans la liste par conséquent pas d'adresse IP
aucune valeurs renseignées : https://i.gyazo.com/bc7a423d8a54433390127a0621682c08.png
Pouvez m'indiquer ce qu'il convient de faire pour avoir la connexion ?

Merci d'avance,
Cordialement

ROG
ROG

ROG

Niveau
0
22 / 100
points
  • Partager cette question

    Réponses

    Bonsoir ROG
    ADSL ou FIBRE aucune différence sur la connectique RJ45

    Si vous ne voyez pas Tahoma dans les adresses IP de la Box c'est qu'elle ne communique pas.
    Soit le cable RJ45 est défectueux, soit vous n'ètes pas sur la bonne prise RJ45
    Utiliser le Port 1G ou 2.5G

    ROG
    ROG

    ROG

    Niveau
    0
    22 / 100
    points

    Bonjour Jacky M
    merci pour votre retour
    j'ai tout essayé, plusieurs prises RJ45, plusieurs câbles RJ45,j'ai fait à chaque fois un re-set avec le trombone et le voyant clignote toujours vert/rouge, il ne se stabilise pas vert, donc pas de connexion. Pensez vous que cela provienne de la Box TaHoma défectueuse ?
    merci d'avance

    ROG voici la signification des couleurs de la led
    https://www.somfypro.fr/assistance/faq?question=a-quoi-co...

    Si vous utilisez la fonction alarme de la Tahoma V2 avec la base supplémentaire, essayez d'enlever la base pour voir le comportement.
    Elle peut être a l'origine du problème si sa batterie est HS

    Haut de page