Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Assistance Yellow

Bonjour,
En lisant le fil de plusieurs messages, il semblerait que le SAV seul puisse activer la modification du serveur.
En effet, j'ai une centrale Protexiom n°589896 associée à une caméra M1011 W que je viens de connecter. Les ports 80 et 443 sont ouverts.
deux points ne fonctionnent pas :

  • J'ai crée un NAT/PAT Live port interne 80 port externe 8080 TCP pour la caméra sur IP fixe. Pouvez vous faire la modification sur votre serveur car je n'ai pas accès au live depuis un tel portable en 4G ? En revanche, le tel connecté en wifi, cela fonctionne.
  • La caméra fonctionne parfaitement en RJ45 mais ne peut se connecter au réseau 2.4GHz en wifi. Les RZO 5 et 2.4 ont des SSID différents. J'ai appliqué la procédure de configuration plusieurs fois. La led rouge clignote et ne trouve rien. Avez vous une explication ?

D'avance merci

Cordialement

Jean-Pierre
Jean-Pierre

Jean-Pierre

Niveau
0
55 / 100
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    N'avez-vous pas appuyé sur le bouton "reset" de la caméra ?

    Bonne journée !

    Jean-Pierre
    Jean-Pierre

    Jean-Pierre

    Niveau
    0
    55 / 100
    points

    Bonsoir Jean-Luc,
    Non, bien sur.
    Un appui sur "reset" efface le micro logiciel Somfy et la caméra ne peut plus communiquer avec la centrale. Ce qui n'est pas le cas car elle s'active sur un déclenchement d'alarme et est parfaitement reconnue par la centrale.
    Peut être y a t il un défaut du logiciel sur la partie wifi, mas je n'ai pas les moyens de le vérifier.
    Cordialement

    Haut de page