Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Comment rebrancher un link désactivé ?

Bonjour,
Mon link ne fonctionne plus depuis 3S environ et je n'arrive pas à le reconnecter sur le WiFi de ma box Orange malgré de multiples tentatives de toutes sortes; il continue à clignoter 1 fois/s. Réf: MyFox E0:4F:43:01:22:9D version 2.9.0. Résultat d'une mise à jour?
Aucun changement de réseau WiFi n'a été fait et les autres éléments sur le WiFi accèdent à internet normalement; l'alarme fonctionne normalement avec les télécommandes portatives, mais je ne peux plus évidemment la contrôler par l'application sur mon iPhone 8.Je souhaiterais avoir l'aide d'un Yellow.
Merci

Merci,

  • Partager cette question

    Réponses

    Merci Maud,
    J'ai donc recommencé votre procédure déjà essayée de très nombreuses fois en relançant la box, réinitialisant le link et en changeant de réseau WiFi, et à la fin le link clignote toujours...(comme le canard de Robert Lamoureux); l'appairage avec la box pendant le clignotement en vague semble avoir fonctionné puisque le message: "installation terminée: link correctement configuré sur nouveau WiFi " apparaît, clôturant donc la procédure; sauf que le système au niveau du link me dit :"link plus connecté", un point rouge sur l'intensité de connection traduit l'absence de connection à la box, confirmant bien le clignotement rapide 1 Hz; on dirait donc que la box communique avec le link mais que le link ne communique pas avec la box!!! Que faire d'autre? Faut-il supprimer le link et tout le système et tout reconnecter après comme une nouvelle installation?
    Merci de votre conseil
    J'avoue commencer à désespérer...

    Merci Maud, mais je l'ai déjà fait au moins 20 fois et ça ne fonctionne pas! L'application me dit que l'appairage a réussi sauf qu'il se remet à clignoter 1 Hz à la fin et que je n'ai aucun lien avec l'application! Serait-ce un problème de fréquence? L'installation est en 2,4 GHz et mon iPhone en 2,4 ou 5 GHz; sinon pouvez-vous prendre la main dessus pour le contrôler? les réf sont dans ma première demande.
    Merci

    Patrick,

    N'hésitez pas à reprendre son installation en le réinitialisant 20 s et non 8s.

    A l'étape de faire un appui bref sur le bouton sur le côté veuillez faire un appui bref et tout de suite suivant.

    Une fois que vous devez sélectionner le réseau SomfyHomeAlarm/Myfox il faudrait garder la connexion après le message indiquant qu'il n'y a pas d'accès à internet.

    Ensuite revenir sur l'application.

    Bonne journée,

    Bonsoir Maud
    j'ai essayé votre procédure à partir de mon iPhone sans bien la comprendre et ça n'a évidemment pas marché; j'ai compris ensuite que ça pouvait venir du téléphone et j'ai réessayé avec un Samsung et là j'ai compris votre dernière procédure que j'ai appliquée à la lettre, mais ça ne fonctionne tjrs pas! je ne sais pas comment garder la connexion sur SOMFY pendant l'essai d'apparage; ça dure un certain temps où ça clignote lentement en vague puis la connexion se remet sur le WiFi de la box tandis que le clignotement repart en flashes 1 Hz signe de l'échec.
    Que faire?
    Pouvez-vous me certifier qu'il n'y a pas eu de MàJ de l'application il y a 3S environ qui aurait déréglé le système? Ma camera intérieure a été aussi déconnectée du réseau au même moment et je n'arrive pas à la réapparer non plus!
    Si c'est le cas vous voudrez bien me remettre sur la version précédente qui, elle, fonctionnait.
    Ou alors ça serait du à une MàJ de la version de la box?
    Merci

    Patrick,

    Nous vous invitons à contacter notre service client par téléphone au 0820.055.055 (15cts/min) afin d'obtenir une aide sur la panne rencontrée.

    Notre service est ouvert du Lundi au Jeudi de 8h00 à 17h50 et 16h50 le Vendredi.

    Bonne journée,

    Haut de page