Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Déconnexion caméra outdoor?

Bonjour,

J’ai des déconnexions régulières depuis 1 semaines de ma caméra. J’ai supprimé et reconnecté la caméra ma box est à 3 m de la caméra et les ultras équipement Somfy ne sont pas concernés par cette déconnexion. Pas de
Problème en 1 mois et la c’est tous les jours
Quelqu’un a t’il une solution ?
Merci,

Cedric L.
Cedric L.

Cedric L.

Niveau
1
109 / 750
points
  • Partager cette question

    Réponses

    Bonjour Cédric
    Votre box internet a été mise a jour.

    Commencer par un simple reboot de la box pour voir si ça résous le problème.
    Si ça ne suffit pas il faudra faire un retour au paramétrage usine de la box.

    Cedric L.
    Cedric L.

    Cedric L.

    Niveau
    1
    109 / 750
    points

    Merci Jacky mais je doute que le problème viennent de ma box. J’aurais le même problème avec ma caméra indoor et sur le link. Je vais faire la manipulation sur ma box mais si je reviens au paraméterage usine les mise à jours reviendront

    Oui les mises a jour reviennent.

    Il y a de plus en plus de problèmes sur les nouvelles box qui embarquent maintenant des procédures pour toujours redonner la même adresse IP aux matériels en cas de Reboot.

    Le retour au paramétrage usine permet de faire le ménage dans toute cette mémorisation qui parfois se prend les pieds dans le tapis avec les dernières mises à jour.

    freddy M.
    freddy M.

    freddy M.

    Niveau
    0
    23 / 100
    points

    Bonjour a tous. Apparemment bcp de soucis avec cette connexion des caméra outdoor. La mienne pareil déconnectée depuis 1 semaine.

    Toujours problématique quand c'est durant un déplacement pour 1 semaine ou plus. Peux t'on nous même vérifier l'historique des débits ou un journal pour comprendre d'où peux venir le problème,?

    Marc L.
    Marc L.

    Marc L.

    Niveau
    1
    233 / 750
    points

    Bonjour Jacky M,
    j'ai également le même soucis, j'ai vu votre réponse concernant la remise aux paramètres d'usine, est-ce que cela ne va pas trop créer de problème pour tout remettre les appareils connectés à la box?
    C'est toujours le genre de manip qui fait flipper... que mes appareils, autres que Somfy, ne soit plus retrouver ou alors devoir à nouveau rentrer tous les mots de passe de connexion wifi?
    Merci beaucoup
    Marc

    Bonjour Marc
    Si vous n'avez pas modifié les noms de réseaux ou les clés wifi d'origine de la Box c'est transparent.

    Si vous avez personnalisé les paramètres de la box, après le retour usine il faut remettre la personnalisation.

    Marc L.
    Marc L.

    Marc L.

    Niveau
    1
    233 / 750
    points

    Bonjour Jacky M,
    merci pour votre réponse, je vais tester cela.
    Bonne après-midi
    Marc

    Cedric L.
    Cedric L.

    Cedric L.

    Niveau
    1
    109 / 750
    points

    Bonjour Jacky,
    J’ai fait le reboot usine mais pas de changement toujours des déconnexions. Que pouvez vous me conseiller de faire.

    OK Cédric
    Maintenant la box est propre, on va vérifier le débit qu'il y a sur le wifi 2.4

    Pour ça vous allez désactiver temporairement les wifi 5,6,7 pour ne laisser que le 2.4 actif

    Ensuite avec votre smartphone, vous le mettez en mode avion, puis vous activez le Wifi et le connecté sur la box internet sur le seul wifi restant.

    Quand c'est OK dans le browser internet taper dans la ligne de commande FAST.COM

    vous allez avoir le débit descendant et pour avoir le montant il faut cliquer sur Voir plus d'info.

    Quel débit avez vous ?

    Cedric L.
    Cedric L.

    Cedric L.

    Niveau
    1
    109 / 750
    points

    Jacky,
    Voici le débit. Et les déconnexions de la nuit

    Pou moi vous n'êtes pas sur le wifi 2.4 car le débit dépasse la norme technique.

    Je laisse la main aux Yellos qui ont sur leur serveur la vitesse a laquelle la caméra est connectée.

    En l'état je ne peux pas vous aider.

    Cedric L.
    Cedric L.

    Cedric L.

    Niveau
    1
    109 / 750
    points

    Merci Jacky,
    Comment contacter les Yellos ?

    Cedric L.
    Cedric L.

    Cedric L.

    Niveau
    1
    109 / 750
    points

    Bonjour Jacky,
    Bon j’ai tout repris ce week-end, j’ai même modifié mon mot de passe wifi sans caractères spéciaux. Rien n’y fait j’ai toujours des déconnexions intempestives. J’attends un contact rapide de votre SAV pour résoudre le problème.
    Merci.

    Morgan F.
    Morgan F.

    Morgan F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Cédric,


    Pouvez vous me communiquer le N° MAC de votre caméra.

    N° MAC


    Bonne journée.

    Cedric L.
    Cedric L.

    Cedric L.

    Niveau
    1
    109 / 750
    points

    Bonjour
    Voici mon adresse MAC 0076B1095544

    Morgan F.
    Morgan F.

    Morgan F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Cédric,

    Il faudrait mettre vos caméras en résolution SD car le débit n'est pas suffisant sur votre caméra extérieure.

    Caméra Jardin
    Débit montant 69 KB/s
    Qualité vidéo FHD

    Caméra intérieure
    Débit montant 376 KB/s
    Qualité vidéo FHD

    Pour un fonctionnement correct il vous faut la bande passante requise :

    en 360p (réglage SD depuis l'app) : au minimum 150 Kbit/s (0,15 Mbps) de bande passante montante
    en 720p (réglage HD depuis l'app) : au minimum 500 Kbit/s (0,5 Mbps) de bande passante montante
    en 1080p (réglage FHD depuis l'app) : au minimum 1200 Kbit/s (1,2 Mbps) de bande passante montante

    Bonne journée.

    Cedric L.
    Cedric L.

    Cedric L.

    Niveau
    1
    109 / 750
    points

    Bonjour.
    Excusez-moi mais j’ai du mal à à comprendre le pb de résolution. J’ai 1,1 Gbps de réseau et la caméra est à 3 metre de ma box. Je doute de votre réponse sur le débit. De plus il s’agit de déconnexion quand je n’utilise pas la caméra et que mon système d’alarme n’est pas armé au moment des déconnexion donc rien à voir avec la résolution. J’espère avoir une réponse et une solution à mon problème car pendant 1 mois je n’ai pas eu problème avec les mm débits.

    Haut de page