Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Utilisation de la fonction "Live Caméras"

Bonjour,
Je n'arrive pas a utiliser la fonctin "Live Cameras", ni depuis mon reseau local (chez moi), ni à distance . J'ai pourtant installé le navigateur "Chrome"...
Pourriez vous m'aider a comprendre ce qui se passe ?

Merci pour votre aide.
Cordialement.

Angel B.
Angel B.

Angel B.

Niveau
2
1400 / 2000
points
  • Partager cette question

    Réponses

    Bonjour Angel,

    Concernant votre problème, pouvez-vous m'indiquer si la fonction prise de photographies lors d'un déclenchement fonctionne ?

    De la même manière, pouvez-vous me communiquer le message d'erreur qui est inscrit sur l'écran où devrait apparaître le "Live" ?

    Nous allons aussi vous demander de vérifier que la fonction UpNp est activée sur votre box ADSL.

    Merci pour vos réponses,

    Angel B.
    Angel B.

    Angel B.

    Niveau
    2
    1400 / 2000
    points

    Bonjour Thomas,
    Je ne sais pas si c'est la bonne façon de vous répondre.
    Pour répondre a vos questions

    • La fonction prise de photographies lors d'un déclenchement fonctionne parfaitement.
    • Il n'y a pas de message d'erreur qui est inscrit sur l'écran où devrait apparaître le "Live"
    • La fonction UpNp est activée sur ma box ADSL.

    Dans l'attente de vous relire,
    Cordialement.

    Bonjour Angel,

    Concernant votre problème, s'il n'y a pas de message d'erreur indiqué, s'agit-il d'un écran noir ?

    De la même manière, pouvez-vous essayer la fonction "Live" avec un nouveau navigateur web, sachant qu'Internet Explorer n'est pas compatible avec cette fonctionnalité ?

    Merci pour vos réponses et bonne journée,

    Angel B.
    Angel B.

    Angel B.

    Niveau
    2
    1400 / 2000
    points

    Bonjour Thomas,
    Pour répondre à votre question, oui, il s'agit-il d'un écran noir avec au centre une toute petite image qui ressemble a un logo...(voir fichier joint)
    Comme vous recommandiez , je vais essayer avec un autre navigateur que Chrome.. et vous tiendrai informé!

    Merci pour votre implication dans ce sujet.. :)
    Très cordialement.
    Angel

    Angel B.
    Angel B.

    Angel B.

    Niveau
    2
    1400 / 2000
    points

    Bonjour Thomas,
    Effectivement, j'ai essayé avec FireFox et cela fonctionne. Le probleme est donc résolu.

    Merci encore, bonne soirée!
    cordialement.
    Angel.

    Bonjour Angel,

    Il faudrait vérifier si ce ne sont pas les cookies, les caches ou une autre configuration de votre navigateur Google Chrome qui vous bloque la fonctionnalité "Live".

    Pouvez-vous nous le confirmer si vous trouver la solution, Merci.

    Haut de page