Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Bornier uno RTS ?

Bonjour, les borniers de mon uno rts ne retiennent pas les fils ? Y a t il une astuce, où bien me manque t il quelque chose ? Merci d'avance.

CHRISTIAN M.
CHRISTIAN M.

CHRISTIAN M.

Niveau
2
1470 / 2000
points
  • Partager cette question

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (3)

    75%

    75% des internautes ont trouvé cette réponse utile

    Les autres réponses

    CHRISTIAN M.
    CHRISTIAN M.

    CHRISTIAN M.

    Niveau
    2
    1470 / 2000
    points

    Bonjour et merci, fil rigide 1,5 et fils souples moteur.

    CHRISTIAN M.
    CHRISTIAN M.

    CHRISTIAN M.

    Niveau
    2
    1470 / 2000
    points

    Quel genre de cosses ? SVP

    CHRISTIAN M.
    CHRISTIAN M.

    CHRISTIAN M.

    Niveau
    2
    1470 / 2000
    points

    Re bonjour et merci encore, en fouillant un peu, j’ai vu que le rts se démontait et bingo les vis de blocage se trouvent à l'intérieur, donc plus facile pour brancher, c'est fait. Par contre j'ai branché Phase - neutre et mes 2 fils montée et descente, et là : rien même en manuel. Quand j'appuie sur prog le voyant s'allume, mais impossible de l'appairer avec ma télécommande TELYS 4. Je signale que je remplace un inter SL8000n, groupé avec d'autres inter par un SL9000n. Ais je oublié un fil ? J'ai mis de côté les 3 fils commande générale marron,noir,blanc connectés avant sur bornes 1 2 3 du SL8000n. Je nage un peu là. Merci encore.

    CHRISTIAN M.
    CHRISTIAN M.

    CHRISTIAN M.

    Niveau
    2
    1470 / 2000
    points

    Merci Robert P d'avoir perdu du temps pour moi. J'ai résolu mon problème. Dans tous les fils écartés lors du démontage de l'ancien inter, j'ai oublié de brancher le neutre du moteur avec le neutre de l'inter, maintenant tout est ok, j'ai même pu programmer, encore merci pour vos réponses.

    Olivier M.
    Olivier M.

    Olivier M.

    Niveau
    1
    320 / 750
    points

    Bonjour,
    Pouvez vous m'indiquer si c'est bien des cosses cylindrique qu'il faut mettre ou s'il faut démonter l'uno rts pour accéder au vis de serrage?

    Il n'y a rien de préciser sur la notice

    merci

    Haut de page