Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Centrale HC1 déconnectée

Bonjour,

Depuis le 17/05/2017 (4h20 du matin), ma centrale MyFox de première génération (modèle HC1) ne communique plus avec les serveurs de MyFox ; elle est donc mentionnée comme "déconnectée".

J'ai tout vérifier, câbles réseaux, alimentation de la centrale, tests via 2 connexions Internet différentes (Orange et Free).

Rien n'y fait, la connexion vers les serveurs de MyFox ne semble plus se faire.

Je me demande donc si les serveurs de MyFox ne sont pas en cause, ceux qui gèrent les centrales HC1 bien entendu...

Quelqu'un peut-il m'aider ?

Merci,

Arnaud

Arnaud G.
Arnaud G.

Arnaud G.

Niveau
0
74 / 100
points
  • Partager cette question

    Réponses

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points
    Arnaud G.
    Arnaud G.

    Arnaud G.

    Niveau
    0
    74 / 100
    points

    Bonjour Sylvain,

    Le lien mentionné fait référence à une HC2 ; je ne suis donc pas certain qu'il s'agisse du même problème.

    Arnaud

    Steph44 ..
    Steph44 ..

    Steph44 ..

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Quel message avez-vous sous l'interface web ?

    Votre centrale HC1 apparait-elle bien dans la liste des périphériques connectés dans les paramètres de votre box ADSL ?

    Les voyants lumineux sur le dessus et à l'arrière sont-ils allumés ?
    Si oui, de quelle couleur et sont-ils fixes ou clignotants ?

    Arnaud G.
    Arnaud G.

    Arnaud G.

    Niveau
    0
    74 / 100
    points

    Bonjour,

    Voici le message sur l'interface Web :

    MY FOX ne communique plus avec internet
    Vérifiez la connexion internet de votre centrale

    Dans les paramètres de mon routeur, je vois effectivement bien la centrale HC1 de "connectée" avec une adresse IP locale qui lui a bien été attribuée.

    Sinon, sur le dessus de la centrale HC1, le voyant est rouge permanent. A l'arrière de la centrale, au niveau du branchement du câble réseau, ça clignote orange/rouge de temps en temps (pas de voyant vert dans tous les cas).

    Merci,

    Arnaud

    Steph44 ..
    Steph44 ..

    Steph44 ..

    Niveau
    4
    5000 / 5000
    points

    Dans ce cas, il peut être nécessaire de redémarrer votre HC1.
    Pour se faire : Il faut débrancher le câble Ethernet et le câble secteur pendant au moins 3 heures jusqu'au déchargement complet de la batterie de secours de la centrale.
    Une fois cela fait et donc que les 2 voyants seront éteints, il faudra rebrancher le câble secteur et le câble Ethernet.

    Tenez-nous au courant si cela ne résout pas votre problème de connexion aux serveurs.

    Arnaud G.
    Arnaud G.

    Arnaud G.

    Niveau
    0
    74 / 100
    points

    Bonjour,

    Autant pour moi, je viens de revérifier la liste des appareils connectés à mon routeur et ... la centrale HC1 est manquante.

    Dois-je quand même tenter le hard reboot proposé ?

    Merci,

    Arnaud

    Steph44 ..
    Steph44 ..

    Steph44 ..

    Niveau
    4
    5000 / 5000
    points

    Avant cela, vérifiez vos câbles, vos connexions,...
    Il semble donc que le problème provient de la liaison HC1/box ADSL.

    Chez quel fournisseur d'accès internet êtes-vous ?

    Arnaud G.
    Arnaud G.

    Arnaud G.

    Niveau
    0
    74 / 100
    points

    Bonsoir,

    Je viens d'effectuer toute une série de tests et :

    1°) je confirme qu'en fait, malgré mes propos précédents, ma centrale HC1 apparaît bien sur mon routeur comme un appareil connecté (avec une adresse IP locale attribuée).

    2°) j'ai changé tous les câbles réseaux, le problème persiste (centrale annoncée comme "déconnectée" par MyFox).

    3°) j'ai testé sur 2 connexions Internet différentes (Orange et Free), le problème persiste (centrale annoncée comme "déconnectée" par MyFox).

    4°) j'ai rebooté la centrale HC1 (je l'ai débranchée et j'ai attendu que sa batterie se vide pour la rallumer), le problème persiste (centrale annoncée comme "déconnectée" par MyFox).

    Je dois avouer que je ne sais plus quoi faire ... j'ai vraiment l'impression que le problème vient du côté du serveur de MyFox.

    A vous lire.

    Merci,

    Arnaud

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Votre box est sans doute défectueuse quel âge a t'elle ?

    Arnaud G.
    Arnaud G.

    Arnaud G.

    Niveau
    0
    74 / 100
    points

    Bonjour,

    Je dirai qu'elle date de 2011.

    Arnaud

    Arnaud G.
    Arnaud G.

    Arnaud G.

    Niveau
    0
    74 / 100
    points

    Bonjour,

    Si un Yellow pouvait nous apporter ses lumières ?! ...

    Merci,

    Arnaud

    Bonjour Arnaud,

    Je vous envoie un message privé sur d'autres procédures à suivre, mais je vous confirme que vous avez déjà effectué la plupart de manipulations que nous pourrions vous conseiller.

    Bonne journée !

    Arnaud G.
    Arnaud G.

    Arnaud G.

    Niveau
    0
    74 / 100
    points

    Bonsoir Jorge,

    Je viens de répondre à votre email privé.

    A vous lire.

    Merci,

    Arnaud

    Haut de page