Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Accès impossible à ICM100 depuis smartphone en 4G

Bonjour,

Je viens d'installer une ICM100 chez moi. L'accès en liaison wi-fi directe fonctionne parfaitement.
La configuration en ethernet c'est bien passé et j'ai réussi à y accéder depuis "l’extérieur", c'est à dire en 4G depuis mon smartphone.
Je viens de lancer la configuration en wi-fi "autonome" qui c'est bien passé, par contre impossible d'y accéder en 4G depuis mon smartphone.
Avez-vous une idée ?

Par avance merci.

Denis

Denis A.
Denis A.

Denis A.

Niveau
2
1297 / 2000
points
  • Partager cette question
    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Denis,

    Je vous confirme que tant que le réseau WiFi de la caméra apparaît toujours ça veut dire qu'elle n'a pas réussi à se connecter au réseau WiFi de votre box ADSL. Les sources de ce genre de problèmes sont nombreuses :

    • Nombre de caractère de la clé WiFi supérieur à 26 caractères
    • Présence de caractères spéciaux dans la clé WiFi
    • Bande WiFi 5 GHz activée

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (2)

    Oui (1)

    33%

    33% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Attendre la réponse du SAV sur ce post.

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Denis,

    Votre Caméra est-elle toujours connectée en Ethernet ? Si non, voyez-vous toujours le réseau WiFi émis par la caméra (HD-XXXX) lorsque vous êtes à coté d'elle ?

    Bonne journée,

    Denis A.
    Denis A.

    Denis A.

    Niveau
    2
    1297 / 2000
    points

    Bonjour Thomas M.,

    Oui elle est toujours connectée en Ethernet car c'est le seul moyen pour moi d'y accéder depuis l’extérieur.

    Je vais reconfigurer le wifi et voir si le reseau wifi de la caméra est toujours présent.

    Merci.
    Denis

    Denis A.
    Denis A.

    Denis A.

    Niveau
    2
    1297 / 2000
    points

    Effectivement le réseau wifi de la caméra est toujours actif.

    Dans le paramétrage du wifi, il me marque réseau invalide.

    Pour info le cryptage de mon wifi est en WPA2-PSK/AES alors que sur le paramétrage du wifi de la caméra il marque WPA2 TKIP.

    Denis A.
    Denis A.

    Denis A.

    Niveau
    2
    1297 / 2000
    points

    Le problème venait du mot de passe wifi qui faisait plus de 26 caractères. Maintenant tout est rentré dans l'ordre. Encore merci pour le support

    Haut de page