Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Détecteur de mouvement ne fonctionne plus?

Bonjour,
J'ai un problème avec un détecteur de mouvement.
Mon detecteur de mouvement est en perte de liaison. J'ai donc changé les piles toujours pareil et fait un test de liaison et pas de liaison avec ma centrale....
Je l'ai donc supprimé pour la rajouter et là impossible de le rajouter pas de bip sonore quand j'appuie dessus.
Étrange ce detecteur n'a que 2 ans et ce defaut n'est jamais apparu sur mes détecteurs de mouvement ancienne génération qui ont 7-8 ans.
Comment dois je faire pour le retourner?

Merci

Jean-Yves G.
Jean-Yves G.

Jean-Yves G.

Niveau
0
45 / 100
points
  • Partager cette question
    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Yann,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre détecteur de mouvement soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (3)

    Oui (1)

    25%

    25% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour Jean-Yves

    Démontez le détecteur, rapprochez le de la centrale et essayez de le réassocier.
    Est-ce que ça fonctionne ?

    Jean-Yves G.
    Jean-Yves G.

    Jean-Yves G.

    Niveau
    0
    45 / 100
    points

    Bonjour,
    J'ai fait cette manip mais aucune amélioration. ...

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Dans ce cas il y a des chances que le détecteur soit HS.

    Attendez ici (semaine prochaine) le contact d'un Yellow qui vous expliquera la marche à suivre pour un SAV.

    Bon week-end !

    Jean-Yves G.
    Jean-Yves G.

    Jean-Yves G.

    Niveau
    0
    45 / 100
    points

    Merci, j'attends donc le Yellow!

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Jean-Yves,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre détecteur de mouvement soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    yann R.
    yann R.

    yann R.

    Niveau
    1
    319 / 750
    points

    Bonjour,
    j'ai le même problème que vous (Pas de bip lors de l'association.. uniquement led rouge), avez vous trouvé une solution ?
    Merci

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Yann,

    Avez-vous réalisez tous les tests suivant ?

    • Remplacement des piles
    • Suppression/Remémorisation
    • Rapprochez le détecteur de la Centrale

    Bonne journée,

    yann R.
    yann R.

    yann R.

    Niveau
    1
    319 / 750
    points

    Bonjour Thomas,
    merci de ta réponse.
    J'ai effectivement effectué ces manips :

    Remplacement des piles
    Suppression
    Rapprochez le détecteur de la Centrale
    Association (test avec Centrale, Site & Menu association sur clavier)

    Mais rien pas de retour sur détection (pas de bip, uniquement led rouge sur détecteur )

    Yann

    Jean-Yves G.
    Jean-Yves G.

    Jean-Yves G.

    Niveau
    0
    45 / 100
    points

    Bonjour,
    Après 5 relances par mail, impossible d'avoir des noubelles du revendeur IO-boutique concernant pour la prise en charge garantie. Auriez vous des tuyaux à me donner?
    Salutations

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Jean-Yves,

    Sur leur site internet dans la rubriques en bas de page "À propos", vous trouverez plus d'informations pour contacter cette société. Si jamais vous n'obtenez toujours pas de réponses, n'hésitez pas à faire valoir vos droits en garanties en leur faisant parvenir une lettre avec accusé de réception et en vous rapprochant de votre assistance juridique.

    Bonne journée,

    CHRISTIAN P.
    CHRISTIAN P.

    CHRISTIAN P.

    Niveau
    0
    91 / 100
    points

    Bonjour,
    J'ai exactement le meme problème avec un détecteur de mouvement.
    Mon detecteur de mouvement est en perte de liaison. J'ai donc changé les piles toujours pareil et fait un test de liaison et pas de liaison avec ma centrale....
    Je l'ai donc supprimé pour la rajouter et là impossible de le rajouter pas de bip sonore quand j'appuie dessus.
    Je pense qu'il est HS
    Comment dois je faire pour le retourner?
    Merci de votre reponse

    CHRISTIAN P.
    CHRISTIAN P.

    CHRISTIAN P.

    Niveau
    0
    91 / 100
    points

    Bonjour

    Mon Alarme est une SOMFY PROTEXIOM.
    Cordialement

    Christian,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre produit soit défectueux.

    Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    CHRISTIAN P.
    CHRISTIAN P.

    CHRISTIAN P.

    Niveau
    0
    91 / 100
    points

    Bonjour,
    Je vous remercie pour votre rapidité, et la reception du nouveau detecteur.
    Cordialement
    Christian
    .

    Haut de page