Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Transmetteur absent sur alarme somfy 600 ?

Bonjour. Suite au changement de toutes les piles sur mon alarme protexiom 600 (transmetteur détecteurs sirènes clavier) mon alarme ne réagit pas lors de la mise en route. Sur le clavier apparait la mention transmetteur absent et aucun bip ne se fait entendre. Je précise que j'avais oublié d'enlever le cable téléphonique avant de mettre les piles.
Merci pour votre réponse.

Jean-Louis D.
Jean-Louis D.

Jean-Louis D.

Niveau
1
136 / 750
points
  • Partager cette question

    Réponses

    Bonjour Jean-Louis,

    Veuillez désactiver l'auto-protection avec votre télécommande puis retirer vos piles, vérifier le sens et toutes les remettre en place, avez-vous à ce moment là un Bip de la centrale?

    Bonne journée,

    Jean-Louis D.
    Jean-Louis D.

    Jean-Louis D.

    Niveau
    1
    136 / 750
    points

    Bonjour Vanessa.
    J'ai remis les piles et la centrale a émis un bip et le voyant à côté du bouton prog (Flèche 2 sur la pièce jointe) clignote mais rien ne se passe lorsque je veux mettre mon alarme en route

    Jean-Louis,

    Testez en rapprochant le clavier à 1m de la centrale.
    Si cela ne fonctionne pas, enregistrez votre clavier dans la centrale en suivant la procédure ci-dessous:

    https://www.somfy.fr/downloads/fr/memorisation_badge.pdf

    Veuillez également me préciser si vous avez toujours le message de transmetteur absent?
    Avez-vous un accès par ordinateur à votre alarme?

    Merci,

    Jean-Louis D.
    Jean-Louis D.

    Jean-Louis D.

    Niveau
    1
    136 / 750
    points

    J'ai approché le clavier près de la centrale en ayant appuyé sur prog au paravent mais rien ne se passe. sur le clavier apparait code ou badge.
    Je n'ai pas enregistré l'alarme sur mon ordinateur.

    Jean-Louis D.
    Jean-Louis D.

    Jean-Louis D.

    Niveau
    1
    136 / 750
    points

    Est-ce que le fait d'avoir appuyé sur le bouton (flèche 1 sur la pièce jointe) a une incidence sur l'alarme car j'ai appuyé sur ce bouton quand rien ne marchait.

    Bonjour Jean-Louis,

    Veuillez taper sur le clavier MENU puis votre code installateur puis m'indiquer ce qu'il est noté?

    Nous rencontrons actuellement un problème informatique nous empêchant de lire les pièces jointes par mail. Merci donc de répondre à ce mail par texte.

    Bonne journée,

    Jean-Louis D.
    Jean-Louis D.

    Jean-Louis D.

    Niveau
    1
    136 / 750
    points

    Bonjour Vanessa.
    Aujourd'hui je n'étais pas à la maison aussi je réponds que maintenant.
    lorsque j'appuis sur menu et que je tape mon code sur le clavier apparait "Transmetteur absent".

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Jean-Louis,

    Pourriez-vous inverser les piles de votre Centrale/Transmetteur avec les piles de votre Sirène Intérieure, le défaut persiste-t-il ? Si oui, merci de m'indiquer si le Transmetteur émet un BIP! lors de l'insertion des piles ?

    Bonne journée,

    Jean-Louis D.
    Jean-Louis D.

    Jean-Louis D.

    Niveau
    1
    136 / 750
    points

    Bojour Thomas.
    J'ai changé les piles et lorsque je mets la dernière pile le transmetteur clignote et un bip se fait entendre

    Jean-Louis D.
    Jean-Louis D.

    Jean-Louis D.

    Niveau
    1
    136 / 750
    points

    Lorsque j'appuie sur menu sur le clavier et que j'entre mon code sur le clavier apparait "transmetteur absent"

    Jean-Louis D.
    Jean-Louis D.

    Jean-Louis D.

    Niveau
    1
    136 / 750
    points

    Bonjour THOMAS.
    J'ai répondu à cette question mais dans le doute je réponds de nouveau. J'ai changé les piles et à la dernière pile le voyant rouge clignote et un bip se fait entendre.Ensuite quand j'appuis sur menu sur mon clavier et que j'entre mon code apparait "transmetteur absent"

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Jean-Louis,

    Je vais vous demander d'effectuer une remise à zéro complète, suivi d'une remémorisation de l'ensemble des éléments de votre système d'alarme en suivant la procédure ci-dessous :

    Est-ce que le problème persiste ?

    Bonne journée,

    Jean-Louis D.
    Jean-Louis D.

    Jean-Louis D.

    Niveau
    1
    136 / 750
    points

    Bonjour Thomas.
    J'ai eu Maud au téléphone et nous avons fait toutes les manip mais à priori c'est la centrale qui est en panne. Je viens de commander un échange de ma centrale.
    Encore merci pour votre réponse.

    Haut de page