Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Camera Indoor s'éteint sans arret

Bonjour,

Je rencontre un problème avec ma camera.
Lorsque j'active mon alarme, au bout d'un certain temps la camera n'est plus accessible.
La camera reste ouverte et les voyants sont éteint.
Je coupe l'alimentation et la remet et elle ce reconnecte.
Et ça a chaque fois.
Je pense qu'il y a un problème d'alimentation.
J'ai supprimer la caméra et réinstallé rien y fait.
Que puis je faire?

Cordialement

Gerald C.
Gerald C.

Gerald C.

Niveau
0
84 / 100
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Gérald
    La caméra Indoor utilise un chargeur de smartphone USB avec un cable type Micro USB que l'on trouve sur tous les téléphones sauf Iphone.

    Pouvez vous essayez de changer l'alimentation pour déterminer si celle ci est en cause ou si le problème vient de la caméra.

    Gerald C.
    Gerald C.

    Gerald C.

    Niveau
    0
    84 / 100
    points

    Bonjour Jacky,
    Merci pour cette réponse rapide.
    J'ai parcouru le forum et j'avais déjà vu ce test.
    Encore mieux j'ai testé avec l'alimentation de ma deuxième camera qui fonctionne bien. c'est pareil!
    Cordialement

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Ok Gérald.
    Maintenant on est sur qu'elle dysfonctionne.
    Attendez qu'un Yello prenne en compte votre demande de SAV.

    Gerald C.
    Gerald C.

    Gerald C.

    Niveau
    0
    84 / 100
    points

    Bonjour
    Merci Jacky, 5 jours sans réponse d'un Yello c'est pas très réactif tous ça!
    Enfin je pense avoir résolu mon problème.
    Ma caméra était connectée sur le wifi de mon répéteur qui porte le même nom de réseau que ma box.
    ca fait quelque jours qu'elle fonctionne normalement.

    Merci

    Gerald C.
    Gerald C.

    Gerald C.

    Niveau
    0
    84 / 100
    points

    Bonjour,
    Le problème persiste ce n'est pas du au wifi.
    est ce qu'un yelo peut me contacter.
    Cordialement

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Gérald
    Vous pouvez me donner la marque et la référence de votre Répéteur Wifi.

    Gerald C.
    Gerald C.

    Gerald C.

    Niveau
    0
    84 / 100
    points

    Bonjour,
    je ne suis plus connecter sur le répéteur mais directement sur la freebox
    Sinon c'est un NETGEAR EX6130
    Cette camera a bien fonctionner pendant 1 an avec la même installation.
    Cordialement

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bien Gerald.
    Visiblement vous avez le Wifi 2.4Ghz et 5Ghz.
    Il faut impérativement que les SSID soit séparés.
    Renommer le SSID du 5Ghz.

    Il faut également le faire dans le répéteur car c'est statique.

    Après pas de problème pour connecter la caméra sur la box ou le répeteur.

    Gerald C.
    Gerald C.

    Gerald C.

    Niveau
    0
    84 / 100
    points

    j'ai bien deux noms SSID différents pour chaque bandes.
    les cameras sont que 2.4Ghz?

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Oui Gérald c'est du 2.4Ghz.

    La dernière personne qui avait le même problème avait bien séparé les SSID sur la Box et n'avait pas vue qu'il fallait le faire également sur le répéteur qui a l'installation met le même en général.

    Gerald C.
    Gerald C.

    Gerald C.

    Niveau
    0
    84 / 100
    points

    Je ne pense pas que le problème vient du wifi.
    Lorsque je mets l'alarme toute zone et que désactive l'alarme cette camera reste ouverte sans voyant et ne répond plus il faut la redémarrer.

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Ok Gérald
    Postez ici le N° MAC de la Caméra pour qu'un Yello prenne en compte votre demande de SAV

    Gerald C.
    Gerald C.

    Gerald C.

    Niveau
    0
    84 / 100
    points

    L'adresse mac est 076B1045680.
    Merci

    Bonjour Gerald,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre outdoor soit défectueuse.

    Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page