Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Aucun d'équipement de la home alarm advanced n'apparait dans l'application Somfy Protect. Comment faire ?

Bonjour,

Je viens d'acquérir une home alarm advanced ce jour. J'avais auparavant une camera inodore et une camera outdoor.

J'ai bien réussi à installer le link et à le connecter au wifi mais je ne parviens à installer aucun des équipements (3 intellitags, 2 badges, la sirène intérieure et le détecteur de mouvement) car ils n'apparaissent pas dans la liste sur l'application Somfy Protect. En fait, dans la liste, on ne me propose que les cameras (Somfy One, Camera extérieure et Camera intérieure).

J'ai redémarré ma box, redémarré la link, réinitialisé la link (débranché le secteur, enlevé la batterie et les piles), supprimé et réinstallé la link, mis tous les accessoires à proximités de la link et de la box, rien n'y fait. Je n'ai pas plusieurs installation (juste maison).

Le numéro MAC de la link est 0076B10F2250
La version de la link est 2.7.0
La version de l'application Somfy Protect est à jour.

Peut-on m'aider ?

Merci,

Mathieu
Mathieu

Mathieu

Niveau
0
33 / 100
points
  • Partager cette question

    Réponses

    Mathieu
    Mathieu

    Mathieu

    Niveau
    0
    33 / 100
    points

    Je complète ma demande :
    j'ai un iPhone 12 proMax sous iOS 14.6

    Mathieu
    Mathieu

    Mathieu

    Niveau
    0
    33 / 100
    points

    J'ai l'impression d'avoir le même problème que la personne dans ce fil de discussion en date d'il y a 1 jour qui n'a pu être résolu que par un Yellow (tout en bas du fil de discussion).

    https://forum.somfy.fr/questions/2699013-installation-clavier-home-alarm-advanced-impossible-reseau-secours-gsm-ko

    Bonjour Mathieu,
    Nous venons de procéder à un correctif sur votre site. Vous devez désomais pouvoir installer vos accessoires.
    Nous vous prions de nous excuser pour la gêne.
    Bonne journée

    Mathieu
    Mathieu

    Mathieu

    Niveau
    0
    33 / 100
    points

    Bonjour.

    Les équipements apparaissent bien désormais.
    Je vous remercie grandement.

    Bien à vous.

    David B.
    David B.

    David B.

    Niveau
    0
    33 / 100
    points

    Bonjour à tous,

    J'ai exactement le même problème. Je viens de recevoir mon alarme Home Alarm Advanced. Le Link s'installe sans problème, mais lorsque je continue sur l'étape de connexion avec la sirène interne impossible de finir l'installation : on me mentionne que mon smartphone ou le Link ne sont pas reliés au réseau, alors qu'au niveau du système tout est bien connecté (Link 2 leds blanches). Quand je tente de rajouter d'autres éléments de l'équipement avec le bouton + on ne propose aucun autres choix que les caméras et Somfy One. Pouvez-vous me dépanner svp ?
    De quelles informations avez-vous besoin ?

    Merci par avance,

    Bonjour David,

    Après votre échange téléphonique avec ma collègue, je vous confirme avoir ouvert un ticket auprès de mon service support.

    Je ne manquerais pas de vous tenir informé.

    Bonne journée,

    David B.
    David B.

    David B.

    Niveau
    0
    33 / 100
    points

    Bonjour Maud,
    Merci pour votre intervention, tout fonctionne correctement désormais.
    Bonne journée.
    Cordialement.

    TEDDY V.
    TEDDY V.

    TEDDY V.

    Niveau
    0
    66 / 100
    points

    Bonjour, Je réinstalle mon alarme complètement suite à une fausse manipulation avec le Link (suppression) et je n'ai pu réinstaller que mon Link ainsi que la sirène intérieure. Tous les autres équipements n'apparaissent pas dans les choix d'ajout. Je n'ai plus que Somfy one, Caméra extérieure et Caméra intérieure. Que puis-je faire ?

    TEDDY V.
    TEDDY V.

    TEDDY V.

    Niveau
    0
    66 / 100
    points

    Bonjour Maud,
    Je ne sais pas par quel miracle les équipements sont finalement réapparus quelques heures plus tard dans la liste et j'ai pu tout réinstaller (?). Le fait est que je n'ai aucune caméra justement ! Je n'ai pas vraiment compris la procédure d'installation qui me demandait de sélectionner le wifi Somfy alarm lors de mes premières tentatives...

    TEDDY V.
    TEDDY V.

    TEDDY V.

    Niveau
    0
    66 / 100
    points

    Je n'ai pas de caméras dans mes équipements

    TEDDY V.
    TEDDY V.

    TEDDY V.

    Niveau
    0
    66 / 100
    points

    Bonjour. De mon côté j'ai repris l'installation à zéro car j'ai carrément supprimé mon link de l'installation. Ce n'était pas volontaire mais c'est sans doute ce qui m'a permis de me réinstaller. Dans un premier temps la liste était vide de tout équipement et après quelques heures sans m'occuper de mon installation, tout est revenu dans la liste sur mon téléphone. D'après moi il y a du délai pour beaucoup de choses avec cette alarme. Réinstaller le link demande plusieurs tentatives visiblement...

    Etienne et Marion G.
    Etienne et Marion G.

    Etienne et Marion G.

    Niveau
    0
    35 / 100
    points

    Bonjour,

    J'ai exactement le même problème que la personne qui a crée ce fil de discussion.

    J'ai 2 cameras Outdoor et je viens d'ajouter le Link Advanced. Impossible d'y ajouter des accessoires. Je n'ai dans l'appli que la possibilité d'ajouter une des 3 caméras.
    Pourriez-vous m'indiquer comment faire svp afin que je puisse installer complètement mon alarme ?

    Un grand merci :)

    Étienne

    Bonjour Étienne,

    Je vous informe que j'ai transmis votre demande auprès de note service de développement qualité afin de comprendre qu'elle est la source du problème que vous rencontrez.

    Je reviendrai vers vous dès qu'une réponse m'aura été apportée.

    Bonne journée,

    Etienne et Marion G.
    Etienne et Marion G.

    Etienne et Marion G.

    Niveau
    0
    35 / 100
    points

    Bonjour Maud,

    Merci beaucoup pour la prise en compte de mon message.
    J’attends votre retour.

    Bonne journée à vous également.

    Etienne et Marion G.
    Etienne et Marion G.

    Etienne et Marion G.

    Niveau
    0
    35 / 100
    points

    Bonjour,

    Je suis retourné voir dans l’appli et les équipements de la Link Advanced sont à nouveau disponibles dans la rubrique « ajouter un équipement ».
    Je vous remercie d’avoir fait le nécessaire.

    Bonne fin de journée.

    Jérémie
    Jérémie

    Jérémie

    Niveau
    0
    68 / 100
    points

    Bonjour,
    J’ai le même problème que sur ce fil de discussion: impossible d’ajouter d’autres éléments de ma Home Alarme car ils ne s’affichent pas dans les choix proposés (détecteurs, sirène extérieure,…)
    De plus, l’installation des Intellitag est impossible .
    Clé MAC de ma Link : E04F43BCC654
    Merci,

    Bonjour Jérémie,

    Veuillez me confirmer que votre application est bien à jour ?

    Un ticket à été ouvert pour comprendre le dysfonctionnement que vous rencontrez je n'hésiterais pas à revenir vers vous.

    Bonne journée,

    Jérémie
    Jérémie

    Jérémie

    Niveau
    0
    68 / 100
    points

    Bonjour Maud,
    Oui l’application a été mis à jour mais je rencontre toujours le problème. Impossible d’ajouter d’autres éléments.
    Est ce possible de m’aider rapidement c’est urgent ?
    Merci,
    Cordialement

    Jérémie
    Jérémie

    Jérémie

    Niveau
    0
    68 / 100
    points

    Bonjour Maud,
    C’est noté, je vais essayer.
    Merci,
    Cordialement

    Jérémie
    Jérémie

    Jérémie

    Niveau
    0
    68 / 100
    points

    Bonjour Maud,
    J’ai tout essayé,
    J’ai toujours le même problème. Impossible d’ajouter des éléments (voir photo précédent message ).
    Est-il possible de régler ce problème rapidement merci ?
    Cordialement

    Jérémie
    Jérémie

    Jérémie

    Niveau
    0
    68 / 100
    points

    Maud,

    Voici ma photo qui était plus haut dans être discussion . Balayage de haut en bas rien . Test effectué sur un autre téléphone IOS et un Androïd.
    Cordialement

    Jérémie,

    Je viens d'ouvrir un ticket auprès de notre service développement qualité pour essayer d’identifier le problème que vous rencontrez, je reviendrais vers vous lorsqu'une réponse me sera apportée.

    Bonne journée,

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    0
    21 / 100
    points

    Bonjour,

    J’ai le même problème cité précédemment suite à une réinstallation de mon link, adresse MAC : E04F43BB7AB7.

    Si vous arrivez à me dépatouiller, je vous en remercie par avance !

    Cordialement,
    Sylvain.

    Frédéric M.
    Frédéric M.

    Frédéric M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Sylvain,

    Votre Link semble bien connecté.
    Quelle difficulté rencontrez vous ?

    Bonne journée

    Haut de page