Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Camera Indoor - perte wifi

Bonjour,

Je possède une camera depuis plusieurs années qui fonctionnait très bien. Cette dernière est subitement tombée en panne, et Somfy m'en a renvoyé une.

La nouvelle ne fonctionne pas correctement : elle perd sans arrêt le signal wifi, je dois la débrancher électriquement au moins 1 fois par jour.

Quel peut être le problème ?

Merci,

Arnaud G.
Arnaud G.

Arnaud G.

Niveau
1
111 / 750
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Arnaud
    Votre environnement WIFI est perturbé, et il faut trouver par quoi.
    Voici la fiche de dépannage pour diagnostiquer le problème.
    https://support.somfyprotect.com/hc/fr/articles/211894225...

    Avant de commencer les investigations qui sont quand même complexe, commencer par changer le canal WIFI de votre box. Utiliser le 2 ou le 5 ou le 8 ou le 11.
    Désactiver le canal automatique.

    Arnaud G.
    Arnaud G.

    Arnaud G.

    Niveau
    1
    111 / 750
    points

    Bonjour Jacky,

    J'ai suivi votre conseil, j'ai changé le canal du wifi.
    En espérant que cela fonctionne.

    Merci beaucoup.

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Merci Arnaud.
    Tenez nous au courant.
    De toute façon il n'y a aucun risque.
    Je vous ai donné les canaux qui débordent a savoir par exemple le 2 englobe une partir du 1 et du 3 d'ou l'intérêt d'éviter le 1 mais également le 13.

    Arnaud G.
    Arnaud G.

    Arnaud G.

    Niveau
    1
    111 / 750
    points

    Bonjour,

    J'ai changé plusieurs fois les canaux du wifi.
    J'ai mis ma camera à 1m de ma box.

    Le problème persiste... la camera se déconnecte régulièrement...
    Je n'avais pas de problème avec ma caméra précédente...

    Je voulais acheter d'autres caméras mais ce problème me refroidit

    Merci.

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Arnaud,


    Avez-vous redémarrer votre box internet après la modification des canaux ?


    Est-il possible de nous faire parvenir des captures écrans des configurations de votre box internet ?


    Vous pouvez vous appuyez des paramètres ci-dessous :

    - Être sur un canal Auto


    Bonne journée,

    Arnaud G.
    Arnaud G.

    Arnaud G.

    Niveau
    1
    111 / 750
    points

    Bonjour,

    Ci-joint, des captures d'écrans de la configuration de mon Wifi.

    Je suis toujours obligé de débrancher électriquement ma caméra régulièrement car elle perd le wifi.

    En vous remerciant

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Arnaud,

    Je viens d'ouvrir un ticket auprès de notre service développement qualité pour essayer d’identifier le problème que vous rencontrez, je reviendrais vers vous lorsqu'une réponse me sera apportée.

    Bonne journée,

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Arnaud,

    Nous constatons que le débit montant que perçoit votre caméra est de 143KB/s.

    Pour une connexion stable et dans le cas d'une seule caméra installée il faut au moins :
    SD: 250 KB/s
    HD: 500 KB/s
    FHD: 1200 KB/s

    Il semblerait que vous rencontrez un problème de bande passante.

    Si votre installation comprend plusieurs caméras il faut multiplier ces valeurs.

    Bonne journée,

    Haut de page