Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Caméra ip wifi m1011-w

Impossible de faire fonctionner la caméra,(Caméra ip wifi m1011-w) un message " défaut sur caméra Z:SYS centrale" Après avoir débrancher et rebrancher la caméra cela fonctionne pendant deux jours et ensuite nouveau message.
J'ai réinstaller la caméra plusieurs fois, en suivant toute la procédure, mais j'ai toujours le même message.
Qui à des info sur ce dysfonctionnement ?
Merci pour vos réponses

Robert F.
Robert F.

Robert F.

Niveau
3
2395 / 5000
points
  • Partager cette question

    Réponses

    moncef A.
    moncef A.

    moncef A.

    Niveau
    0
    23 / 100
    points

    Bonjour
    Je rencontre le même problème que vous
    je souhaiterais savoir si vous avez pu trouver une solution
    merci de votre retour

    Robert F.
    Robert F.

    Robert F.

    Niveau
    3
    2395 / 5000
    points

    Bonjour, j'ai solutionné le problème. En fait, je n'avais pas valider correctement les paramètres "Réseau" "Nat" "Ports de destination" 80 et 443. Maintenant cela fonctionne correctement, je n'arrive pas visionner en live avec mon smartphone, mais les instantanés photo fonctionnent.Bonne journée.

    moncef A.
    moncef A.

    moncef A.

    Niveau
    0
    23 / 100
    points

    Merci de votre retour
    Pour le live, l'adresse ip de la caméra est constamment entrain de changer
    Il faut donc entrer ds les paramètres de votre box et cocher la case adresse statique sur l'adresse de la caméra et la plus de probleme avec le live même en 4g
    Par contre de mon côté les port 80 et 443 sont déjà configurer Et malgré cela la caméra ce mais en défaut tout les 3 jours avec obligation de redémarrer pour la relancer
    Peut être les ai-je mal configuré ?

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Moncef,

    Premièrement, après vérification avec nos serveurs je ne vois aucune caméra AXIS mémorisé avec votre système d'alarme. Pourriez-vous me confirmer si oui ou non cette caméra est toujours mémorisée ?

    De la même manière, je crois que vous êtes déjà en contact avec mes collègues de l'assistance technique pour résoudre votre problème de caméra ?

    Bonne journée,

    Haut de page