Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Reassigner camera Axis M1011-W

Bonjour,
Nous avons acheté une maison équipée d'une alarme Somfy Protexiom sur laquelle nous tentons de reprendre la main après notamment un changement de FAI/box internet (sans l'aide des précédents propriétaires qui ont du réinitialiser certains éléments au passage...).
La camera Axis M1011-W EUR (s/n 00408CA87734) était visible mais souffrait d'une perte de liaison de communication (elle restait néanmoins accessible via sa propre adresse IP) et, pour couronner l'affaire, j'ai fini par faire une bêtise en la supprimant par erreur !
Je me trouve maintenant dans l'impossibilité de l'associer à nouveau au transmetteur (504684) et ne sait comment procéder pour réparer mon erreur : merci par avance pour votre aide !!!
Cordialement,
ED

Erick D.
Erick D.

Erick D.

Niveau
0
2 / 100
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Erick

    La camera a sans doute perdu la partie logicielle Somfy. A une époque, Somfy proposait de réinjecter ce bout de logiciel après retour en SAV de la caméra, mais j'ignore si ça se fait toujours. Ces caméras Axis/Somfy n'étant plus commercialisées depuis longtemps.

    Attendez ici l'avis d'un Yellow.

    Bonne journée !

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Erick,

    Pouvez-vous débrancher électriquement votre caméra, la raccorder en Ethernet et la rebrancher ensuite ? Merci ensuite de m'indiquer comment réagit le voyant autour de l'objectif pendant les deux premières minutes.

    Bonne journée,

    Kiki
    Kiki

    Kiki

    Niveau
    2
    1355 / 2000
    points

    Suite à une xème coupure de Bouygues sur ma box, sans que je me rende compte, j'ai donc du réenregistrer mon alarme, et également remettre ma caméra, elle fonctionne bien sur réseau mais ne veut rien savoir en wifi, elle fonctionne quelques secondes (lumière verte devant), puis le voyant WLAN continu à clignoter rouge et cela x fois.
    J'ai refait toutes les manipulations x fois mais sans succès.
    Y aurait il une solution pour y remédier ? Ou dois-je changer de caméra? Apparemment plus en vente. Merci pour vos informations.
    Bien cordialement.

    Haut de page