Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Symbole pile barré sur mon détecteur fumée io

Bonjour,
Je viens d'acquérir un détecteur de fumée io somfy Référence 2401323.
Je l'ai installé hier donc les piles sont neuves. L'ajout sur ma Tahoma s'est super bien faites, rien a dire, le test fonctionne aussi, ça bip.
Sauf que voilà, aujourd'hui, je vois mon détecteur de fumée avec, au dessus, une petite pile barré.
Les piles sont celles fournies avec le détecteur.
D'où cela peut-il venir ? Le détecteur est placé sur le plafond quasi au dessus de la Tahoma donc pas de problèmes de portée ou quoi que ce soit.
Merci d'avance pour vos réponses

Sebastien B.
Sebastien B.

Sebastien B.

Niveau
1
187 / 750
points
  • Partager cette question

    Réponses

    Bonjour,
    Cette icône indique que :
    Soit la pile est HS
    Soit le capteur n'est plus en liaison avec Tahoma.
    Faites un essai pour vérifier si tahoma reçoit bien les infos du détecteur, si oui, remplacer la pile.
    Si rien ne change c'est que l'information est fausse.

    Sebastien B.
    Sebastien B.

    Sebastien B.

    Niveau
    1
    187 / 750
    points

    La Tahoma me dit que les piles sont pleines (je les ai mises hier donc elles sont neuves).
    Quand je clique sur Test via l'application Tahoma, ça fonctionne bien donc la Tahoma reçoit bien le signal. Si l'information est fausse, comment faire partir la pile barré alors ?

    Ce n'est pas parce qu'une piles est "neuve" qu'elle est pleine...
    Tahoma ne vous indique pas que les piles sont pleines avec cette icône, mais l'inverse !
    Faites un test "réel" du détecteur, Tahoma reçoit-elle l'alarme et la traite-elle ?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Ca ne coûte rien d'essayer avec une autre pile neuve de qualité haut de gamme juste déballée à l'instant.
    J'ai déjà eu ce phénomène sur d'autres détecteurs, quoique le fonctionnement n'en était pas altéré, j'ai tout de même changé les piles et le problème fut définitivement résolu.
    Maintenant, distance réduite ne veut pas dire, portée radio optimale...!!! Qui y a t-il entre le D.A.A.F et la Tahoma. Une dalle en béton armé et le pire ennemi pour la portée radio.

    Sebastien B.
    Sebastien B.

    Sebastien B.

    Niveau
    1
    187 / 750
    points

    Bonjour merci de vos réponses,
    La solution à ce problème n'était pas le détecteur mais la tahoma qui n'avais pas d'adresse IP fixe du coût le détecteur était perturbé.
    Depuis cette modif tout marche au poils !
    Merci très bon week-end à tous.

    Bonjour,
    Il n'y a aucune obligation d'avoir une ip fixe sur TaHoma.
    Les paramètres ip ne peuvent perturber le fonctionnement du DAAF io en aucun cas.
    La solution est ailleurs.

    Sebastien B.
    Sebastien B.

    Sebastien B.

    Niveau
    1
    187 / 750
    points

    et pourtant c'est cela qui a solutionné ce problème ....

    Sebastien B.
    Sebastien B.

    Sebastien B.

    Niveau
    1
    187 / 750
    points

    OK aller bon weekend a vous !

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Je confirme les propos de Robert.
    L'IP n'a rien à voir là dedans.
    Mais bon...ça marche c'est l'essentiel, parfois juste de bidouiller la pile suffit à remettre les choses en place.

    Bonjour,

    J'ai le même souci : j'ai installé un détecteur de fumée io tout neuf, et il m'indiquait qu'il y avait un pb de piles usées. J'ai retiré les piles et les ai remises, et le défaut a disparu. Je pense que c'est un petit bug à l'initialisation.

    Mais j'ai toujours une trace dans le journal qui m'indique qu'une maintenance est requise sur mon capteur. Bref, ça ne respire pas la fiabilité ce détecteur...

    Dernière remarque, dans l'historique du capteur, on trouve date + heure + "pas de détection" ; le texte est mal choisi... on a l'impression que la tahoma ne détecte pas le capteur, un texte du genre "pas de fumée" ou "pas d'alerte" aurait été mieux choisi...

    Jérôme L.
    Jérôme L.

    Jérôme L.

    Niveau
    1
    527 / 750
    points

    bonjour, je viens d'acheter un détecteur de fumée io somfy. comme nombre d'entre vous, l'icône pile barrée apparaît, les piles neuves livrées ont été enlevées puis remises, le détecteur a fonctionné 24H puis nouveau message d'erreur. changement de piles avec les piles préconisées par somfy, le détecteur refonctionne 24H puis de nouveau l'icone pile barrée! lorsque j’appuie sur le bouton test, il fonctionne! d'ou peut venir le problème? quelle solution? est ce une panne du détecteur, un problème de transfert de l'info vers tahoma? un problème de Tahoma? bien que je ne souhaite pas qu'il y ait d'incendie chez moi tout de suite, je voudrais être sûr que le détecteur soit opérationnel! Cela à l'air d'être un problème récurrent sur ce détecteur, et au prix ou il coûte....

    xavier B.
    xavier B.

    xavier B.

    Niveau
    0
    25 / 100
    points

    Bonjour
    cela fait 2 fois que je change mon détecteur de fumée io 1811483; il est revenu hier mais toujours pareil; après quelques heures après enlèvement de protection des piles le témoin sur tahoma indique les piles pleines à 3/4. et dans la nuit les piles ont hs. je les ai changés par des neuves mais le problème persiste. rien n'y fait... comment faire a part le faire partir une nouvelle fois?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Vous dites "piles HS", mais les avez-vous mesuré au testeur ? Des piles HS affichent une tension ~1.2v.
    Comme précisé dans le sujet, cette icone peut vous avertir d'une mauvaise connexion radio entre le DAAF et la Tahoma,.
    Merci de le tester à une distance plus proche de celle-ci.
    2 DAAF défectueux pour le même motif est improbable, il faut chercher d'autres causes.

    Jérôme L.
    Jérôme L.

    Jérôme L.

    Niveau
    1
    527 / 750
    points

    moi perso, tout comme vous, après deux retours
    pour une panne identique, je me le suis fait rembourser et j'ai acheté un Nest Protect. beaucoup plus fiable, plus esthétique et plus simple d'emploi! une compatibilité "works with Nest" de tahoma et tout serait parfait! je crois franchement que les detécteurs de fumée IO somfy ont des problèmes de fiabilité!

    Bonjour Xavier,

    Du moment où vous n'avez pas le symbole pile barrée, cela signifie que votre capteur est bien fonctionnel.
    Le symbole pile 3/4 est le symbole normal quand votre capteur est alimenté, cela ne signifie que vos piles sont déjà presque vides.
    Avez-vous eu le symbole pile barrée avant d'avoir changé les piles?

    Bonne journée.

    xavier B.
    xavier B.

    xavier B.

    Niveau
    0
    25 / 100
    points

    Bonsoir Gladys,

    J'ai supprimé et ré associer cette fois ci juste à côté de la tahoma. Pour instant tout à l'air de fonctionné correctement. Savoir que le détecteur est depuis 3 jours resté à côté de la box car je n'ai pas eu le temps de m'en occuper.

    Merci

    Haut de page